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Step-by-Step

When you first open OneNote, you’ll see the OneNote 2010 Guide notebook. There’s lots of great information in there to check out. But here are some basics about the OneNote interface to get you started: 
· The Navigation Bar enables you to move easily among your notebooks. You can click the expand button at the top of the Navigation Bar to display a list of all notebooks and the pages they contain.
· Section tabs give you a simple way to store different types of information in your notebook. You can create subpages and sections within each section and rename the section tabs to fit your needs.
· The page tabs display the titles of existing pages in the current section. You can click page tabs to move among pages in a section easily. 
· The OneNote page collects your notes in any way you want to enter them.
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Create a notebook
To create a new notebook:
1. Click the File tab, and then click New.
[image: ]
2. Under Store Notebook On, select a place where your notebook will be stored.
· To store a notebook on Windows Live SkyDrive: 
i. Under Store Notebook On, click Web.
ii. Under Web Location, click Sign In if you have a Windows Live ID. If you don’t, click Sign up for Windows Live SkyDrive.
iii. Follow the sign in or sign up onscreen instructions. 
3. In the Name box, enter a name for your new notebook.
4. In the Location, type or browse to a location for your notebook to be saved. If you’re storing in a Web Location, select the folder where you want the notebook saved. 
5. Click Create Notebook.
	
Save a notebook
[image: ] There is no Save button. OneNote saves all your notes automatically!

To save a copy of your notes to a different location, do the following:
1. Click the File tab, and then click Save As.
2. Under Save Current, do one of the following:
· To only save the page currently open in your notebook, click Page.
· To save the section currently open in your notebook, click Section.
· To save the entire notebook currently open, click Notebook.
3. Under Select Format, click the file format that you want to save as.
4. Click Save As.
5. In the Save As dialog box, navigate to the location where you want to save the file.
6. In the File name box, enter a name for your notebook.
7. Click Save.


Create a new section
Sections let you organize pages together—perhaps by subject matter!

1. Open the notebook where you want to create a new section. 
2. In the sections tab, click[image: ]. 
[image: ]
[bookmark: _GoBack]
	[image: ]
	You can also create new sections by right-clicking an existing section tab and then clicking New Section on the shortcut menu.


Insert a new page
You can create as many note pages in each section as you want.
1. Open the notebook or section where you want to insert a page.
2. In the page tabs list, click New Page.
[image: ]
Rename a page tab
To rename a page tab, change the title at the top of a OneNote page.
[image: ]

Print a page
1. Click the File tab, and then click Print.
2. Do one of the following:
· To preview your file, click Print Preview. To go back to your file and make changes before you print it, click the File tab.
· To print your file and check or change the properties for your printer, click Print.

Move notes around with the Note Container tool
Note containers are flexible bounding boxes that contain the notes that you type or paste on a page. Note containers appear on a page whenever you move the pointer over them or when you click on a page and begin typing.
[image: OneNote note container controls]
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Note containers can hold text, pictures, audio and video clips, handwriting, and screen clippings. You can change their size and dimensions, move them around on a page, and merge their contents.
Drag a note container to another location on the same page
Move the pointer over a paragraph of text in the note container that you want to move and then click the move handle. Drag the note container to wherever you want it. 

Resize a note container
Note containers automatically change size as you add to your notes. You can manually resize a note container if necessary, for example, after you change the font size of text in a note container from large to small.
1. Move the pointer over a paragraph of text in the note container that you want to resize.
2. Click the sizing handle at the top right of the note container, near the move handle, and then move the pointer to the left or right to adjust the note container's size.
Merge the contents of note containers
To combine the contents of multiple note containers into one:
1. Move the pointer over a paragraph of text in the note container that you want to merge with another.
2. Hold down SHIFT.
3. Click the move handle of the first note container, and then drag it over any other note container on the same page.
4. When the contents of the note containers are merged, release the SHIFT key.
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	If you don't like the way two note containers merged, press CTRL+Z to undo the merge, and then try again.



Take notes while watching a video, reading a document, and more
In OneNote 2010, you have lots of options for how you want to write your notes. 

Start taking notes while using another software program
If you’re reading a Word document, viewing a PowerPoint presentation, or researching Web pages using Internet Explorer 8, you can start a OneNote Linked Notes session to begin taking notes within your current program.

To start a Linked Notes session: 

1. On the Ribbon in Word, PowerPoint, or OneNote, click the Review tab. 
2. In the OneNote group, click the Linked Notes button.
[image: ]
  
3. In the Select Location in OneNote dialog box, navigate to the notebook, section, and page where you want to take notes about the document or page that you are looking at, and then click OK.
4. Take notes as you normally would. You can bring up other OneNote pages in the main program window, bring up Internet Explorer, or open other Word or PowerPoint documents. OneNote automatically links back to what you were looking at so you can easily refer to the source material again later on.
-or-

· In Internet Explorer 8, click Tools and then select OneNote Linked Notes. 
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	Another way to take Linked Notes is to click Dock to Desktop on the View tab in OneNote 2010. The current OneNote page will be docked to the side of the Windows desktop, where it will stay visible while you use other programs. Any notes that you take in the docked OneNote window will be linked to their context.


 
You can end a Linked Notes session by doing either of the following:
· Click the Dock to Desktop button on the quick access toolbar to undock the window and toggle Linked Notes mode off (or simply press CTRL+ALT+D).
· Click the Normal View button on the View tab.


Use the Screen Clipping tool
Screen Clipping is essentially the same thing as taking a picture of what's on your screen and storing it in OneNote. Then you can add your notations above, below, to the side, or right on top of the screen clipping.

There are a few ways to capture a Screen Clipping:
· From the Insert menu in OneNote, click Screen Clipping, draw a rectangle around the area of the screen you wish to capture. Once you release the mouse button, the picture is dropped right into your OneNote page.
-Or-
· You can also press the Windows + S keys on your keyboard to activate the Screen Clipping feature.



Mark and track next steps using Note tags
Note Tags are interactive checkboxes that can be applied to your notes in OneNote. They can be applied to text, ink, pictures, drawings and much, much more. What's more, you can search your notebook for any and all checkboxes and filter your search based on the checked status, type of tag, and date applied.

Add tags to your notes

1. On the OneNote Ribbon, click the Home tab.
2. In the Tags group, click a tag to insert it where your cursor is currently placed. 
	[image: ]
	You can use the <Ctrl> key in conjunction with the numbers 1…9 as a keyboard shortcut. For example, you can insert a To Do note tag by pressing <Ctrl + 1>. This places a checkbox on your page. Then you just begin typing or writing your note. If you want to add another checkbox, move to a new location on the page and press <Ctrl + 1> again, then take your next note. Once you've accomplished your task, click on the checkbox and it marks it as complete[image: Checked Tag].


Create your own tag
1. In the Tags group, click [image: ].
2. Click Customize Tags. 
[image: ].
3. Click New Tag. 
4. In the New Tag dialog box, type in a name and choose from any of the available formatting options. 
5. Click OK.

Search all notebooks to easily find notes and tags
By default, OneNote searched All Notebooks. You can customize where OneNote searches information in your notebooks by the down arrow in the Search box: All Notebooks (Change) link at the top of the search pane. If you want to keep the Search Results Pane open alongside the work area, click the Open Search Results Pane link at the bottom of the search pane.

Change search locations 

1. Click the down arrow in the Search box. 
[image: ]
2. Select the location you want to search. 
[image: ]
3. Type in your search query and then press Enter or click[image: ]. 

Search for tags 

· In the Tags group, click Find Tags. 
· To reduce or expand your search, click the Search drop-down arrow and select a location. Click Refresh Results.  
[image: ]
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	You can also create a new summary page of all the tagged notes found in the summary. Click the Create Summary Page button. With the new page you can print out a copy of your notes if you want to make handouts.




Share your notes with others
If you work on more than one computer or if you have students that you’d like to share your notes with, OneNote offers several solutions. 

Store your notebook in a shared location
1. On the File menu, click New.
2. Under Store Notebook On, choose where the new notebook should be stored:
· Click Web if you want to be able to use the notebook from any computer or from a Web browser. You will need to sign in or sign up for an account, after which you can control whether your notebook can be accessed only by you or also by other people.
· Click Network if you want to share the new notebook with other people on the same computer network or on a SharePoint site (for example, at your school).
[image: ]
3. In the Name box, enter a descriptive title for the subject of the new notebook (for example, Math).
4. In the Web Location or Network Location field, do one of the following:
· Specify a Web Location
i. If you have a Windows Live ID, click Sign In. If not, click Sign up for Windows Live SkyDrive and follow the onscreen instructions. 
[image: ]
ii. To sign in, type in your Windows Live ID and password and click OK. 
[image: ]
iii. Select a Shared Folder to which others will have access or click New Shared Folder to create a new folder. 
[image: ]

· Specify a Network Location
i. Enter the full path of a network file share, enter a mapped network drive, or paste the full address of a SharePoint document library where you want to create the shared notebook. Note that the notebook will be accessible to anybody who has permissions to this network location or SharePoint site.
[image: ]

5. Click Create Notebook.

Share an existing notebook
1. On the File menu, click Share.
2. Under Select Notebook, select an existing notebook that you want to share with other people or between other computers that you will be using.
[image: ]
3. Under Share On, choose where the notebook should be shared
· Click Web if you want to be able to use the notebook from any computer or from a Web browser.
· Click Network if you want to share the new notebook with other people or computers on the same network or SharePoint site (for example, at your work or at your school).
[image: ]
4. 
In the Web Location or Network Location field, do one of the following:
· Specify a Web Location
i. If you have a Windows Live ID, click Sign In. If not, click Sign up for Windows Live SkyDrive and follow the onscreen instructions. 
ii. To sign in, type in your Windows Live ID and password and click OK.
iii. Select a Shared Folder to which others will have access or click New Shared Folder to create a new folder. 
· Specify a Network Location
i. Enter the full path of a network file share, enter a mapped network drive, or paste the full address of a SharePoint document library where you want to create the shared notebook. Note that the notebook will be accessible to anybody who has permissions to this network location or SharePoint site.
5. Click Share Notebook.
	[image: ]
	If a Web or Network location that you want to use is shown as unavailable, make sure you are connected to the Internet or your network and that you have the necessary permissions before attempting to save and use notebooks in such locations.



Create an email message with a link to the shared notebook for yourself or others
After you create or share a notebook, OneNote will ask you if you want to create an e-mail message with a link to the shared notebook. If you are sharing the notebook with other people, click E-mail a Link to compose the e-mail message for your recipients. This message will include a link to the selected page in the shared notebook, which recipients can click to open the shared notebook on their computer. 

	[image: ]
	Mail recipients who do not already have permission to access the shared notebook location will not be able to use the shared notebook. The e-mail link only points to the location; it does not provide automatic access. If you won't be sharing your notebook with others but you want to use it on multiple computers, you can click E-mail a Link and then send the e-mail message with the link to your own Web-based e-mail account. This way, you can easily open the shared notebook from another computer.




Synchronize tasks with Outlook
OneNote 2010 is also available in Outlook 2010, enabling you to easily capture notes on project- related tasks you create for yourself or for others. To send the Task Notes you create to a OneNote 2010 notebook:

1. In Outlook 2010, click the Tasks folder. 
[image: ]
2. On the Outlook 2010 Ribbon, click the Home tab.
3. Click New Task. 
4. Enter in task detail, such as the subject, start and due dates.
[image: ]
5. Click Save & Close.  
6. In My Tasks, double-click the task to open it. 
7. In the Actions group, click OneNote. 
8. Select a OneNote notebook location and click OK.
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Lesson Procedure

Introduction

When you run your own business, you have to make a lot of
important decisions based on math. You have to calculate how
many supplies to buy, analyze the data you collect from your
sales numbers every day, and make decisions about the future
based on the conclusions you draw from your information. In
this activity, you will each setup and run your own business—
a lemonade stand. You will makeall the business decisions
about materials, costs, and how to make the lemonade. You
will run the lemonade stand, record your data, and then
analyze how much money you made or lost. The game is to
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